Jump to content
IPSViet.com

Bim

Tiến trình nâng cấp plugins/apps cho IPS 4.4

Recommended Posts

123.jpgIPS 4.4 beta đã phát hành. Các bạn đừng vội nâng cấp cho site đang hoạt động, vì các plugins và apps của bên thứ 3 vẫn chưa sẵn sàng, gây nhiều lỗi nghiêm trọng.

Hiện tại chúng tôi đã có lịch trình nâng cấp, sẽ ưu tiên các plugins nhỏ trước, sau đó đến những apps. Dự tính sẽ hoàn thành tất cả vào cuối tuần sau để sẵn sàng cho IPS 4.4

==============================================

 

Đây là danh sách đã nâng cấp và tương thích hoàn toàn với IPS 4.4:

Lưu ý khi quyết định lên IPS 4.4:

  1. Yêu cầu PHP 7.1
  2. Trước khi nâng cấp thì phải disable hết plugins và apps của bên thứ 3.
  3. Ở thời điểm hiện tại, rất nhiều apps/plugins vẫn chưa tương thích nên sẽ phát sinh nhiều lỗi. Bạn nào cài nhiều ứng dụng bên thứ ba này thì nên chờ bản cập nhật.

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...