Jump to content
IPSViet.com

Sign in to follow this  
Chia Sẻ Vui

Giúp mình lỗi "FATAL ERROR" với!

Recommended Posts

6 hours ago, Bim said:

Mặc định là đăng nhập thì nó quay lại cái url cũ mà :o

 

Em dẫn link login từ website vào trang login forum, sau đó em login vào thì nó quay lại website ạ

Lúc đầu thì quay lại, nó ra 1 trang loading, giờ e chỉnh sửa mà không thấy nó ra trang loading nữa a ạ!

Share this post


Link to post
Share on other sites
7 minutes ago, Chia Sẻ Vui said:

 

Em dẫn link login từ website vào trang login forum, sau đó em login vào thì nó quay lại website ạ

Lúc đầu thì quay lại, nó ra 1 trang loading, giờ e chỉnh sửa mà không thấy nó ra trang loading nữa a ạ!

Mã nguồn có lẽ đã được chỉnh sửa để tích hợp login với web khác chứ ipb nó tự động redirect về url cũ sau khi login.

Share this post


Link to post
Share on other sites
Just now, mbluewhite said:

Mã nguồn có lẽ đã được chỉnh sửa để tích hợp login với web khác chứ ipb nó tự động redirect về url cũ sau khi login.

Vâng!

em cũng không chỉnh sửa gì nhiều!

Lúc đầu thì nó tự quay lại a ạ!

e di chuyển domain thì không thấy login ra trang loading nữa. cái trang đó có phải bật ở đâu k a

Share this post


Link to post
Share on other sites
4 hours ago, Bim said:

copy cái đó vô search ở acp là nó hiện ra

Vâng ạ!

chọn 3 cái vẫn không ra. :(

Giờ a cho e hỏi mình có tùy biến được trang login không ạ?

Share this post


Link to post
Share on other sites

Được, tìm đúng template bit của nó rồi chỉnh html. Nhưng đã bỏ 3.x lâu quá rồi giờ ko nhớ nó đâu nữa. 

  • Like 1

Share this post


Link to post
Share on other sites
On 4:03:00 24/11/2015, Bim said:

Được, tìm đúng template bit của nó rồi chỉnh html. Nhưng đã bỏ 3.x lâu quá rồi giờ ko nhớ nó đâu nữa. 

Vậy mình chỉnh sửa html thôi đúng k a!!

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×