Jump to content
IPSViet.com

nobita

Members
  • Content Count

    32
  • Joined

  • Last visited

Everything posted by nobita

  1. uh nhỉ, ngố thật 😞 tự dưng tớ lại thêm cái key nữa :)) … thanks Bim nhoé
  2. nobita

    Bim ơi, tớ muốn mua cái hide code link paid. cho tớ stk tớ chuyển tiền với ?

  3. Bim ơi, cho tớ hỏi, tớ muốn hiện 2 quăng cáo ở cùng vị trí là slider bar, 1 cái trên 1 cái dưới thì làm thế nào ?
  4. nobita

    (IPSViet) Image Meta Tag 1.0.2

    tớ dùng ipb 4.2.8 install bị lỗi 😞 ... 403... mở file read ra đọc thì thấy bản 1.0.0 . bạn xem có up nhầm k 🙂 P/s : tớ up lên xài 4.3.5 thì lại chạy bình thường nha 🙂
  5. nobita

    (IPSViet) Image Meta Tag 1.0.2

    Bim ơi, mình k download được :v Bim up lại đê...
  6. oài.. hỏi xong rùi đi làm iêm quên mất..giờ mới nhớ ra.. híc 15$ ạ :((
  7. Chào các bạn, hiện tại khi mình share bài viết từ forum lên facebook thì bài viết trên facebook lại lấy ảnh avatar của mình chèn vào, làm sao để bài viết trên facebook hiện ảnh đầu tiên trong bài viết hoặc mình tự chọn ảnh được nhỉ ?? Xin cám ơn..
  8. nobita

    (BIM43) Chatbox 3.1.3

    host free tớ cũng bị xoay xoay như thế bim ạ =.='' .. chạy get support rồồi mà ko đc, lại là mới cài nữa chứ :( .. [Hidden Content] Demo nheé bim... ko biết là do host hay do gì nữa ~"~...
  9. Chạy get support là đủ rồi các bạn nhé =.='' .. nó tự động sửa lỗi cho mình...hixx hixx... thanks các bạn
  10. Trước tớ cài trên localhost, nhưng nay tớ chuyển thành domain, nên nhiều link nó chạy dạng localhost/forum mà không phải là domain/forum, tớ đã chỉnh trong file conf_global.php nhưng có vẻ chưa đủ vì có một số hình ảnh trên forum không hiện được,tớ phải chỉnh thêm ở đâu nữa giúp mình với ?
  11. tớ đã cài đặt 1 forum mới toanh với domain để xem lại path, và tớ thấy là 2 path giống nhau, không phải thay đổi nó, có nghĩa là nó nằm ở chỗ khác cậu à... với lại cái path này không phải là domain mà là path tới ổ cứng cơ..
  12. nó báo vầy :( domain/forum/uploads does not exist. trong folder tớ có sẵn hết rồi mà =.=''
  13. trước thì trong acp có phần board gì gì đó chỉnh lại đường dẫn, giờ lại phải chui vào database ợ :( thanks bạn...để tớ tìm xem sao. Không phải do cache rùi, trong database tớ search cũng không có chữ localhost nào =.='' .... chắc ở đâu đó khác bạn à.
  14. nobita

    (BIM43) Chatbox 3.1.3

    bim ơi, tớ hỏi cái chatbox 1 tí, sao cái sound của chatbox nó không có tiếng nhỉ? mình gõ vào thì nó phải phát tiếng clicked chứ nhể
  15. nobita

    (BIM43) Chatbox 3.1.3

    thì ra là mình phải tự add wiget vô :| ... khác lạ quá =.='' tớ lôi được nó ra rồi..thanks nhé..chắc thằng pro kia cũng vầy..
  16. nobita

    (BIM43) Chatbox 3.1.3

    [Hidden Content] Bim oi, tớ đổi qua chát box rồi mà nó cũng không hiện =.='' làm sao đây :( Tớ install xong có chỉnh permission trong setting rùi ,save rùi mà chả hiện j ngoài board cả :(
  17. Nguyên nhân là do mình up localhost xammp từ 1.8.3 lên xammp 7.0.2. Mình backup data từ phpmyadmin của xamp cũ, rồi mình cài xamp mới và export bằng phpmyadmin mới nhưng không thành công, báo lỗi #1046 MySQL: No database selected. Các bạn có ai khắc phục được , import data lại vào phpmyadmin mới được không ?
  18. nobita

    [SOLVED] import phpmyadmin bị lỗi

    Thanks bimbim . tớ đã restore được ^^ ... ko bik nguyên nhân gì nữa :-s ..tớ đổi sang máy khác tạo localhost rồi restore thì lại chạy được, chắc do localhost ở máy cũ yếu quá, không load nổi database.. chắc tớ phải thay case mới thui :( ... thế mà cứ loay hoay 3 ngày nay rùi :(
  19. nobita

    [SOLVED] import phpmyadmin bị lỗi

    Uh..tớ có đọc thấy cái đó.. nên tớ cũng có tạo thêm cái database trước rùi =.='' cơ mà vẫn lỗi.. chính xác thì nó báo lỗi tương tự như này : CREATE TABLE IF NOT EXISTS `address_book` ( `address_book_id` int(11) NOT NULL AUTO_INCREMENT, `customers_id` int(11) NOT NULL DEFAULT '0', `entry_gender` char(1) NOT NULL DEFAULT '', `entry_company` varchar(64) DEFAULT NULL, `entry_firstname` varchar(32) NOT NULL DEFAULT '', `entry_lastname` varchar(32) NOT NULL DEFAULT '', `entry_street_address` varchar(64) NOT NULL DEFAULT '', `entry_suburb` varchar(32) DEFAULT NULL, `entry_postcode` varchar(10) NOT NULL DEFAULT '', `entry_city` varchar(32) NOT NULL DEFAULT '', `entry_state` varchar(32) DEFAULT NULL, `entry_country_id` int(11) NOT NULL DEFAULT '0', `entry_zone_id` int(11) NOT NULL DEFAULT '0', PRIMARY KEY (`address_book_id`), KEY `idx_address_book_customers_id_zen` (`customers_id`) ) ENGINE=MyISAM DEFAULT CHARSET=utf8 AUTO_INCREMENT=32 ; MySQL said: Documentation #1046 - No database selected có phải do 2 phpmyadmin không tương thích không ??
  20. nobita

    [SOLVED] shoutbox 4.1.x 1003 không hiện

    oke :) để tớ dùng chatbox...tại trc h tớ quen cài shoutbox ^^... thanksssss
  21. Tớ chạy íps 4.1.1 mà cái shoutbox nó ko hiện :-s là do bản nulled hay tại sao nhỉ :( link : [Hidden Content]
  22. Hide Content 3.0.4 mình thấy mod này dùng được cho 3.3 nhưng nó hiện bài viết khi mà mem reply...giờ mình ko muốn nó hiện khi mem reply nữa mà muốn nó hiện khi mem bấm nút like có sẵn trong diễn đàn đc k ?
  23. thankss... cậu cố ngâm cứu đê :P
  24. thanks bạn mình cài lại roài...không có database cũ để restore lại ... chắc bị xung đột mấy cái mod nào đó ...
  25. mình dùng IPB 3.3.3 , có cài mod shoutbox, ipsviet shop vs trivia....Khi mình backup database thì trong mysql của mình báo lỗi này :| và mình k thể back up đc....bạn nào giúp mình sửa lỗi với....
×