Jump to content
IPSViet.com

nobita

Members
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

4 Neutral

About nobita

  • Rank
    Thành viên mới

Recent Profile Visitors

1,317 profile views
  1. uh nhỉ, ngố thật 😞 tự dưng tớ lại thêm cái key nữa :)) … thanks Bim nhoé
  2. nobita

    Bim ơi, tớ muốn mua cái hide code link paid. cho tớ stk tớ chuyển tiền với ?

  3. Bim ơi, cho tớ hỏi, tớ muốn hiện 2 quăng cáo ở cùng vị trí là slider bar, 1 cái trên 1 cái dưới thì làm thế nào ?
  4. nobita

    (IPSViet) Image Meta Tag 1.0.2

    tớ dùng ipb 4.2.8 install bị lỗi 😞 ... 403... mở file read ra đọc thì thấy bản 1.0.0 . bạn xem có up nhầm k 🙂 P/s : tớ up lên xài 4.3.5 thì lại chạy bình thường nha 🙂
  5. nobita

    (IPSViet) Image Meta Tag 1.0.2

    Bim ơi, mình k download được :v Bim up lại đê...
  6. oài.. hỏi xong rùi đi làm iêm quên mất..giờ mới nhớ ra.. híc 15$ ạ :((
  7. Chào các bạn, hiện tại khi mình share bài viết từ forum lên facebook thì bài viết trên facebook lại lấy ảnh avatar của mình chèn vào, làm sao để bài viết trên facebook hiện ảnh đầu tiên trong bài viết hoặc mình tự chọn ảnh được nhỉ ?? Xin cám ơn..
  8. nobita

    (BIM43) Chatbox 3.1.3

    host free tớ cũng bị xoay xoay như thế bim ạ =.='' .. chạy get support rồồi mà ko đc, lại là mới cài nữa chứ :( .. [Hidden Content] Demo nheé bim... ko biết là do host hay do gì nữa ~"~...
  9. Chạy get support là đủ rồi các bạn nhé =.='' .. nó tự động sửa lỗi cho mình...hixx hixx... thanks các bạn
  10. tớ đã cài đặt 1 forum mới toanh với domain để xem lại path, và tớ thấy là 2 path giống nhau, không phải thay đổi nó, có nghĩa là nó nằm ở chỗ khác cậu à... với lại cái path này không phải là domain mà là path tới ổ cứng cơ..
  11. nó báo vầy :( domain/forum/uploads does not exist. trong folder tớ có sẵn hết rồi mà =.=''
  12. trước thì trong acp có phần board gì gì đó chỉnh lại đường dẫn, giờ lại phải chui vào database ợ :( thanks bạn...để tớ tìm xem sao. Không phải do cache rùi, trong database tớ search cũng không có chữ localhost nào =.='' .... chắc ở đâu đó khác bạn à.
  13. Trước tớ cài trên localhost, nhưng nay tớ chuyển thành domain, nên nhiều link nó chạy dạng localhost/forum mà không phải là domain/forum, tớ đã chỉnh trong file conf_global.php nhưng có vẻ chưa đủ vì có một số hình ảnh trên forum không hiện được,tớ phải chỉnh thêm ở đâu nữa giúp mình với ?
  14. nobita

    (BIM43) Chatbox 3.1.3

    bim ơi, tớ hỏi cái chatbox 1 tí, sao cái sound của chatbox nó không có tiếng nhỉ? mình gõ vào thì nó phải phát tiếng clicked chứ nhể
×